Statistiken
Posts
28.392
Topics
29.488
LBT USER
10.840
 
 
Im Forum online
30
Besucher
1
Registrierter
29
Gäste
Mitglieder: Tatiana
 
 
LBT - Lebensmittel und Biotechnologie • Thema anzeigen - Anmeldung: Funktionsfehler?
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Anmeldung: Funktionsfehler?
 Beitrag Verfasst: 23.01.2014, 14:00 
Stammzellenforscher/in
Stammzellenforscher/in
LBT User Foto

Registriert: 28.09.2009, 20:48
Beiträge: 684
Hallo erstmal,

mir ist folgendes aufgefallen:
Ich melde mich auf der Homepage an, klicke auf "LBT FORUM" und bin anschließend abgemeldet.
Eine Anmeldung ist prinzipiell nur dann erfolgreich, wenn ich im Forum antworten/zitieren will und das aufscheinende Formular verwende.
Sobald dies einmal durchgeführt wurde, funktioniert die Anmeldung nach vorangegangener Abmeldung problemlos.

Using Firefox v24.0; Windows XP

Mfg

Edit:
Wenn man nicht angemeldet ist und auf "Lernkataloge" klickt, ist man automatisch eingeloggt. Cookie/Cache-Fehler?


Nach oben 
   
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Foren-Übersicht » LBT Talk » LBT - Forum - Feedback + Hilfe


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

 
 

 
Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu: